サポートに問い合わせる または 他のLiveユーザーに質問する

Does Live support Cocoa user interfaces for plug-ins on Mac?

  • Liveバージョン: 8.0.5 - 9
  • オペレーティングシステム: OS X

Live 8.0.5 (or newer) supports Cocoa user interfaces.

関連タグ: plug-ins