•  
    This has nothing to do with 9. It only has to do with the version you install. You can install both 32 and 64-bit versions, and use one or the other to freeze and flatten plug-in sounds to your session.
    Endangered Sound 1 year ago